Chassimages


Auteur Sujet: X100F vitesse en dessous de la limite fixée en ISO AUTO  (Lu 152 fois)

totoffff

  • Actif
  • *
  • Messages: 35
Bonjour à tous.

J’arrive avec une nouvelle question à propos du X100F:

J’ai configuré les ISO auto  mais il ne respecte pas la limite basse de vitesse que je lui demande.
En mode A si la limite ISO est atteinte, il descend la vitesse en dessous de la limite que je lui impose.

Est-ce que c’est normal et bien suis-je passé à côté d’un réglage ?

Pas évident de revenir aux menus Fuji, j’avais pourtant il y a quelques années un X100S.

Je vous remercie d’avance.

fski

  • Pilier du forum
  • *
  • Messages: 14 663
  • Sexe: Homme
Re : X100F vitesse en dessous de la limite fixée en ISO AUTO
« Réponse #1 le: août 10, 2018, 15:10:03 »
Bonjour à tous.

J’arrive avec une nouvelle question à propos du X100F:

J’ai configuré les ISO auto  mais il ne respecte pas la limite basse de vitesse que je lui demande.
En mode A si la limite ISO est atteinte, il descend la vitesse en dessous de la limite que je lui impose.

Est-ce que c’est normal et bien suis-je passé à côté d’un réglage ?

Pas évident de revenir aux menus Fuji, j’avais pourtant il y a quelques années un X100S.

Je vous remercie d’avance.

L'appareil photo peut sélectionner des vitesses d'obturation plus lentes que la valeur de VIT OBTURAT MIN dans le cas où les photos seraient sous-exposées avec la valeur sélectionnée pour SENSIBILITÉ MAXIMALE

http://fujifilm-dsc.com/fr/manual/x100t/menu_shooting/iso/index.html

ce qui laisse sous entendre que l'ordi du boitier choisi au final de respecter l'iso maximum, et donc adaptera la vitesse en dernier recours (mais l'affichage de celui ci ce fait en rouge dans le viseur si j'ai bonne memoire.)

fredkelder

  • Hyper actif
  • *
  • Messages: 2 416
  • Chacun sa route
    • Balades en Thaïlande
Re : X100F vitesse en dessous de la limite fixée en ISO AUTO
« Réponse #2 le: août 10, 2018, 21:06:37 »
Est-ce que c’est normal et bien suis-je passé à côté d’un réglage ?
C'est normal, et ça sera pareil sur nombre d'autres modèles. Pour contourner le problème, te mettre par exemple en mode M et donc jouer logiquement sur vitesse et diaphragme à la fois.
Avantage du ML: visualiser le résultat de l'expo en temps réel (il faut cocher je ne sais plus quoi dans les affichages écran).

totoffff

  • Actif
  • *
  • Messages: 35
Re : X100F vitesse en dessous de la limite fixée en ISO AUTO
« Réponse #3 le: août 11, 2018, 10:42:00 »
Donc c'est normal !!!

Ça paraît logique qu'il ne prenne pas une photo sous-ex de plusieurs stops dans un mode semi-auto, mais je n'avais pas remarqué que l'affichage de la vitesse passait en rouge.

Je commence à prendre du plaisir avec ce nouveau boîtier.  O0

Je vous remercie, et à bientôt pour la prochaine question.