Forum Chasseur d'Images - www.chassimages.com


Auteur Sujet: Vos pannes avec vos Fuji ?  (Lu 7644 fois)

DuncanLPP

  • Super actif
  • *
  • Messages: 882
  • Sexe: Homme
  • La vie est courte alors souriez...
    • Mon Site
Re : Vos pannes avec vos Fuji ?
« Réponse #25 le: décembre 24, 2020, 12:21:42 »
Après quelques sorties photos animalière avec mon XT-3,  je m'aperçois aujourd'hui que je n'ai plus la deuxième position qui m'indique la prise de vue sur mon déclencheur.

La première étant celle qui indique le verrouillage AF, je n'ai plus la sensation de la deuxième qui indique la prise de vue.

En soit cela ne m'empêche pas de faire mes photos mais ça reste perturbant

Bivence

  • Super actif
  • *
  • Messages: 1 339
  • Sexe: Homme
  • XT4 16-55/50-140 +TC1.4
Re : Vos pannes avec vos Fuji ?
« Réponse #26 le: décembre 24, 2020, 22:34:29 »
XE2 XT2 XT4
Optiques Fujinon:18-55 55-200  14  60 16-55 50-140 TC1.4
RAS

BO105

  • Hyper actif
  • *
  • Messages: 3 557
  • Sexe: Homme
Re : Vos pannes avec vos Fuji ?
« Réponse #27 le: décembre 25, 2020, 09:08:25 »
 :)
Ben sur les boîtiers (PRO1, T1, T3 et X10) à part de rares fois, obligé d'éteindre et de rallumer pour que le salopiaud obéisse...RIEN.......

Seule panne, sur un 18-55 acheté neuf dès sa sortie.. Impossible de faire une photo nette.. avec ou sans OIS..
Changement du bestiau et depuis, bah rien à dire...

Et j'ajoute que je ne prends pas du tout de précautions particulières avec mes boîtiers (depuis le début de la photo en fait...), Ils ne voyagent pas dans la mousse mais dans sac (genre JC......), pèle mêle avec les optiques, ou sont pendus au bout d'une courroie, ou dans la boîte à gant de la voiture, quand c'est pas parterre, ou dans un placard, ou traînent deci delà..
ils se cognent aussi de temps à autres....lors des sorties..
Bon "cosmétiquement" parlant ils ont l'air d'avoir 100 piges..mé bon, c'est pas ça  qui fait la photo..
Bien sur que de temps à autres je les nettoie..

Les poussières sur le capteur ? Bah de temps à autres un coup de serpillère et ça repart.
Les optiques ? Ben, elles ont toutes un filtre de protection (bien utile) mais sont plus entretenues que le boîtier
normalement "étanche"....(J'en ais pas 36000 non plus)

Pour conclure, tout aussi fiable que mes ex boîtiers CANON (A1, F1) ou NIKON (F, D2 x et h et 700) que j'ai eu par le passé. Du bon matos.

Nota :
Je n'ais pas assez de recul, à propos du XF80 dans le temps, le "klonk-klonk" du à la balade du bloc optique
"stabilisé" tant qu'il n'est pas sur le boîtier, me fait penser qu'il ne durera pas aussi longtemps que mon héroïque
AIs 105 mm Micro Nikon que j'ai toujours..Mais je peux me tromper..

Looli

  • Hyper actif
  • *
  • Messages: 2 424
  • Sexe: Homme
Re : Vos pannes avec vos Fuji ?
« Réponse #28 le: décembre 25, 2020, 09:48:01 »
Xpro3 - Après 2 sorties, je remarque par moment un retard au déclencheur... comme si je devais appuyer plus fort... je ne sais pas si c'est mon doigt qui est engourdi ou si c'est l'appareil.... ???
X Pro3 - X Pro2 - X100s

fredkelder

  • Hyper actif
  • *
  • Messages: 3 748
  • De passage. Juste de passage.
    • https://www.flickr.com/photos/187351067@N03/collections
Re : Vos pannes avec vos Fuji ?
« Réponse #29 le: décembre 25, 2020, 12:55:53 »
Sur X100F (dans les 2 000-2500 photos), juste un bug, très rare, arrêt intempestif avec le célèbre message " Eteignez la caméra et rallumez-la" , et batterie native qui se vide toute seule.
Cela dit, les photographes qui ont connu le X100 ayant eu une solide expérience en " Argh !...." " Mmmf..." et autres " WTF ! ..." doivent trouver les derniers Fuji d'une fiabilité exemplaire. :)

McDoPDA

  • Super actif
  • *
  • Messages: 1 242
  • Sexe: Homme
Re : Vos pannes avec vos Fuji ?
« Réponse #30 le: décembre 25, 2020, 15:59:30 »
Aucun problème sur aucun boitier et sur aucun objectif (X-E2, X-T1, X-T2, X-T10, X-H1, X100, X100T, X100F, X100V, X70, 16-50, 18-55, 16-55, 55-200, 50-140, 27, 35 f1.4, 35 f2, 56, 90, Viltrox 85, Zeiss 12, TC 1.4).

Juste la fuite de lumière sur le X-T1 (qui ne me dérangeait pas) que le SAV a réparé en 3 jours aller-retour compris.

didier_b

  • Actif
  • *
  • Messages: 147
Re : Vos pannes avec vos Fuji ?
« Réponse #31 le: décembre 25, 2020, 18:00:38 »
Sur mon X20 (je n'ai plus la date d'achat, mais par jeune du tout ...); l'année dernière il s'estm is à déclencher tout seul lors de l'allumage (entre autres); passage en SAV pour une somme très acceptable (sans commune mesure avec l'achat d'un appareil récent ou neuf), et tout roule ...
Depuis, rien.
Fuji X20 - vieux débutant

Sparrow

  • Super actif
  • *
  • Messages: 1 762
  • Sexe: Homme
Re : Vos pannes avec vos Fuji ?
« Réponse #32 le: décembre 25, 2020, 18:08:22 »
J'ai eu un problème assez gênant sur mon premier X-T3. Le switch on/off était devenu vraiment difficile à actionner et je n'avais plus ce petit "clic" fait par le "switch" que l'on entend quand on l'allume ou quand on l'éteint. Après avoir fait des recherches sur le net, j'ai constaté que cela était déjà arrivé à d'autres.

Au final, ce fût un mal pour un bien. Grâce à Amazon, chez qui je l'avais acheté presque 2 ans auparavant, j'ai eu droit à un traitement qui m'a laissé sans voix.

A part ça, j'ai déjà eu droit à quelques "freeze" aussi sur mes X-T3. Mais heureusement, ça reste assez rare. Surchauffe? Problème de carte SD? Toujours est-il que des fois, il plante.

Sur X-T20, jamais eu de souci.
Et avec mes objectifs non plus.
Le seul grief que je pourrais emettre,c'est la bague d'ouverture qui est beaucoup beaucoup trop souple sur le 16mm F1.4. Au moindre contact, elle tourne et c'est un peu chiant à l'usage.
Je viens de m'en séparer pour le remplacer par la version 2.8.


poppins92

  • Hyper actif
  • *
  • Messages: 3 919
  • Sexe: Homme
Re : Re : Vos pannes avec vos Fuji ?
« Réponse #33 le: décembre 25, 2020, 21:47:39 »
Aucun problème sur aucun boitier et sur aucun objectif (X-E2, X-T1, X-T2, X-T10, X-H1, X100, X100T, X100F, X100V, X70, 16-50, 18-55, 16-55, 55-200, 50-140, 27, 35 f1.4, 35 f2, 56, 90, Viltrox 85, Zeiss 12, TC 1.4).

Juste la fuite de lumière sur le X-T1 (qui ne me dérangeait pas) que le SAV a réparé en 3 jours aller-retour compris.

Vous les avez tous gardé !!!

Jeandixelles

  • Super actif
  • *
  • Messages: 1 731
  • Sexe: Homme
    • Nuages
Re : Vos pannes avec vos Fuji ?
« Réponse #34 le: décembre 26, 2020, 10:17:25 »
Sur le 18-55, au début, difficile d'avoir des photos bien nettes, surtout à longue distance, sur les fins détails, même au 1/250. Renvoi au SAV, problème réglé, bien que je ne sache pas ce qu'ils ont "réparé", au juste.

Nestor Le Chat

  • Actif
  • *
  • Messages: 142
Re : Vos pannes avec vos Fuji ?
« Réponse #35 le: décembre 26, 2020, 19:30:20 »
En 2014 :
Achat X100. Obturateur bloqué près 3000 déclenchements.
Achat X100S.
En 2015 :
Achat X-T1 silver avec XF 18-55 mm. Le 18-55 mm tombe en panne après 9 jours d'utilisation avec une lentille interne qui se balade dans le fût et un message d'erreur sur le boîtier. Renvoi du 18-55 mm et achat du XF 18-135 mm f/3.5-5.6
Ce sont mes deux seules pannes depuis 2014. Ensuite, j'ai acheté un XF 35 mm f/1.4, un XF 55-200 (que j'utilise très peu), un X30 pour les randonnées à vélo, un X-T2 silver, un XF 16-55 mm f/2.8 utilisé en permanence sur le X-T2, un X100V.

En résumé seulement deux pannes depuis 2014. Pour moi, Fuji produit du matériel très fiable. Je suis photographe amateur de paysages et de voyages et de randonnées. Je photographie aussi des objets, des choses et des moments quotidiens mis en scène ou non. Il ne se passe pas une journée sans que je fasse au moins une photo. Je photographie peu, mais quotidiennement. Je suis soigneux, mais normalement et sans excès comme on doit l'être avec du matériel hi-tech. De plus, j'aime ce que j'ai, j'apprécie de garder longtemps ce que j'utilise, dans la photo ou d'autres domaines. Je ne cours pas après les nouveautés et globalement, je n'aime pas acheter. C'est pour ça que j'apprécie la qualité qui a fait ses preuves et le matériel neuf.

Nestor Le Chat

  • Actif
  • *
  • Messages: 142
Re : Re : Vos pannes avec vos Fuji ?
« Réponse #36 le: décembre 26, 2020, 19:43:18 »
.

McDoPDA

  • Super actif
  • *
  • Messages: 1 242
  • Sexe: Homme
Re : Vos pannes avec vos Fuji ?
« Réponse #37 le: décembre 28, 2020, 15:17:38 »
Vous les avez tous gardé !!!
Euh... non ! Je n'ai plus que le X-H1, le 16-55 et le Viltrox.

tansui

  • Hyper actif
  • *
  • Messages: 5 040
Re : Vos pannes avec vos Fuji ?
« Réponse #38 le: décembre 28, 2020, 16:30:04 »
Jamais l'ombre d'une panne avec mes boitiers Fuji même avec le vieux X100 1ère génération par contre au niveau des objectifs je n'en dirais pas autant, j'ai eu un 56mm f1.2 clairement décentré, un 23mm f1.4 qui ne piquait à peu près qu'à partir de F4/F5.6 et la dernière en date étant un 16-80 F4 tout neuf arrivé la semaine dernière et qui à 80mm fait systématiquement le point à l'arrière du sujet choisi et de l'endroit sur lequel j'ai posé le collimateur (testé sur 3 boitiers différents et même résultat sur les 3 : un beau back focus inexplicable).

Bivence

  • Super actif
  • *
  • Messages: 1 339
  • Sexe: Homme
  • XT4 16-55/50-140 +TC1.4
Re : Vos pannes avec vos Fuji ?
« Réponse #39 le: décembre 29, 2020, 15:25:02 »
Serait-il possible d’en finir avec ça et de se dire de commencer une année 2021 sereinement?
Qui s’y engage:
-
-
-

benito

  • Super actif
  • *
  • Messages: 1 859
  • Sexe: Homme
Re : Re : Vos pannes avec vos Fuji ?
« Réponse #40 le: décembre 30, 2020, 20:37:29 »

même avis

pour revenir au sujet
XT2, 23/f2,18/55, 16/55
le suis en train de me séparer du 15/55
mais l'XT2 après 3ans et demi d'usage intensif , et bien il y a 15 jours l’obturateur a décidé de laisser l
Mais avant cela, après 20 mois d'usage intensif j'avais un double déclenchement ( donc 2 photos prisent au lieu d'une)  , envoi au SAV qui m'avait replacé le capot supérieur et ce fut nickel jusqu'il y a 2 mois où ce double déclenchement est réapparu, mais pas systématiquement  donc moins gênant.
Usage quasi tous les jours de ce boitier donc durant 3 ans et demi avec satisfaction , mais j'espère pouvoir acquérir son successeur

DuncanLPP

  • Super actif
  • *
  • Messages: 882
  • Sexe: Homme
  • La vie est courte alors souriez...
    • Mon Site
Re : Vos pannes avec vos Fuji ?
« Réponse #41 le: décembre 31, 2020, 11:19:22 »
Les techniciens de surface, toujours aussi performants (humour)

paltoquet

  • Super actif
  • *
  • Messages: 1 496
  • "ça finira par se savoir chez les veaux"
    • https://ericbricet.piwigo.com/
Re : Vos pannes avec vos Fuji ?
« Réponse #42 le: décembre 31, 2020, 14:16:25 »
Et il est hors-garantie ton XT3 Duncan ? Tu n'envisages pas un envoi en SAV ?

En ce qui me concerne, en-dehors du XF100-400 que j'ai préféré acheter neuf (et qui fonctionne impeccable depuis un an d'usage plutôt intensif mais précautionneux), je n'ai que du matériel d'occasion. Mes 2 XT1 ont beaucoup servi mais ils sont toujours aussi vaillants, ainsi que la plupart de mes objectifs (18-55, 27, 35, 60). L'XE2 a une fuite de lumière depuis le début, mais ça ne se voit que pour des photos dans l'obscurité (donc invisible dans l'usage que j'en ai), et le 55-200 doit être décentré, car, à fond de zoom, les bords sont flous même à F8, et plus à gauche qu'à droite. En-dessous pas de problème. Et je suis incapable de dire si je l'ai acheté comme ça ou si c'est venu après.

Globalement, les boîtiers Fuji m'inspirent confiance, les objectifs nettement moins, à cause d'une part très grande faite au plastique sur beaucoup d'entre eux... Certes ils sont légers, mais je les soupçonne de ne pas encaisser les chocs. D'où les précautions quand ils sont aussi volumineux que le 100-400.

Quant au XT3 que je viens d'acquérir, je n'ai pas encore eu l'occasion de le sortir...
XT3/1,XF18-55/100-400/27/35/60

DuncanLPP

  • Super actif
  • *
  • Messages: 882
  • Sexe: Homme
  • La vie est courte alors souriez...
    • Mon Site
Re : Re : Vos pannes avec vos Fuji ?
« Réponse #43 le: décembre 31, 2020, 17:49:29 »
Et il est hors-garantie ton XT3 Duncan ? Tu n'envisages pas un envoi en SAV ?


Non non toujours garantie jusqu'en Mars 2021. Je l'ai envoyé à PM2S ce mardi pour réparation.
J'attends son retour !

ricoco

  • Super actif
  • *
  • Messages: 1 672
Re : Vos pannes avec vos Fuji ?
« Réponse #44 le: janvier 01, 2021, 00:36:13 »
Hello,

niveau boitier RAS, utilisé uniquement comme boitier secondaire, j'ai fait x-pro 1, X-E2 et X-E3

niveau objo, j'ai fait un SAV pour XF 27mm f/2.8 il devait avoir 6 ans état nickel  jamais pris de choc

du jour au lendemain, en le mettant sur le X-E2 ou le X-E3, inutilisable, à l'écran, ça me disait d'éteindre l'appareil dès qu'il était vissé sur le boitier
au SAV, ils ont changé le circuit électronique, il fonctionne nickel depuis

Si je l'utilisais en boitier principal, il me faudrait 3 batteries
comme boitier principal, niveau reflex Nikon argentique ou numerique ou leur objo , jamais fait de SAV sauf pour faire nettoyer un télé qui dans son étui en cuir ou il était stocké commencait à avoir des petits champignons sur les verres

ricoco

  • Super actif
  • *
  • Messages: 1 672
Re : Vos pannes avec vos Fuji ?
« Réponse #45 le: janvier 01, 2021, 01:30:50 »
Je vais profiter du calme actuel de ce forum pour lancer ce sujet, histoire d'échanger notre expérience,  en évitant de  polémiquer sur la fiabilité
Pour ce qui me concerne, je partage mes retours au SAV:

                 
-sur 27mm (deux fois sur deux exemplaires) : éteindre et rallumer, ou pas d'affichage du tout (pas de transmission d'infos) . . En cours de réparation , mais pas chez PM2S (pas de garantie , achetés en occasion, devis 280 euros pour les deux, il faut changer moteurs et electronique)
Hello

Ce n'est pas un cas isolé du coup

280 euros pour 2 objos 27 f/2,8 en panne !!! ou pour chaque objo donc 560 au total ??  ça date de quand ?

fin septembre 2020 : 223, 91 euros (cirque photo video sur paname ou je l'ai acheté)
à priori même intervention (pcb (printed circuit board) = electronique / aperture unit = moteur)

détail de l'intervention :
echange main pcb assy et aperture unit
demontage et remplacement
reglages
controle
essais

Jc.

  • Hyper actif
  • *
  • Messages: 9 566
  • Sexe: Homme
  • https://jcmarcel.com/
    • https://jcmarcel.com/
Re : Vos pannes avec vos Fuji ?
« Réponse #46 le: janvier 17, 2021, 23:28:06 »
:)
Ben sur les boîtiers (PRO1, T1, T3 et X10) à part de rares fois, obligé d'éteindre et de rallumer pour que le salopiaud obéisse...RIEN.......

Seule panne, sur un 18-55 acheté neuf dès sa sortie.. Impossible de faire une photo nette.. avec ou sans OIS..
Changement du bestiau et depuis, bah rien à dire...

Et j'ajoute que je ne prends pas du tout de précautions particulières avec mes boîtiers (depuis le début de la photo en fait...), Ils ne voyagent pas dans la mousse mais dans sac (genre JC......), pèle mêle avec les optiques, ou sont pendus au bout d'une courroie, ou dans la boîte à gant de la voiture, quand c'est pas parterre, ou dans un placard, ou traînent deci delà..
ils se cognent aussi de temps à autres....lors des sorties..
Bon "cosmétiquement" parlant ils ont l'air d'avoir 100 piges..mé bon, c'est pas ça  qui fait la photo..
Bien sur que de temps à autres je les nettoie..

Les poussières sur le capteur ? Bah de temps à autres un coup de serpillère et ça repart.
Les optiques ? Ben, elles ont toutes un filtre de protection (bien utile) mais sont plus entretenues que le boîtier
normalement "étanche"....(J'en ais pas 36000 non plus)

Pour conclure, tout aussi fiable que mes ex boîtiers CANON (A1, F1) ou NIKON (F, D2 x et h et 700) que j'ai eu par le passé. Du bon matos.

Nota :
Je n'ais pas assez de recul, à propos du XF80 dans le temps, le "klonk-klonk" du à la balade du bloc optique
"stabilisé" tant qu'il n'est pas sur le boîtier, me fait penser qu'il ne durera pas aussi longtemps que mon héroïque
AIs 105 mm Micro Nikon que j'ai toujours..Mais je peux me tromper..


Même traitement pour moi comme tu l'as dit.
Le 60mm défectueux dès la 1ère photo et remplacé, et le Vénérable qui s'est mis à déconner. Je l'ai fait réparer et il est reparti pour un tour.
De toutes façons quand j'achète un matériel je le mène au bout, donc l'aspect cosmétique m'importe peu en fait. Pourvu qu'il continue à faire des photos ça me suffit.
Et comme je ne suis pas une jeune fille qui court après la dernière robe sortie j'ai un 2ème Vénérable quasi neuf acheté à Chicco et l'Héritier (un X Pro 2) qui me sert de mulet ou quand la lumière est limite.

Concernant les lentilles, peu ont des filtres, uniquement les 14mm, 18mm & 35mm. le 16~50mm est là pour aller au casse pipe en rando, le 60mm et le 55~200mm sortent dans les meilleures conditions.
 

zephil

  • Discret
  • *
  • Messages: 24
  • Sexe: Homme
  • Fuji XT4 *10-24* *55-200* *100-400*
Re : Vos pannes avec vos Fuji ?
« Réponse #47 le: janvier 18, 2021, 15:42:39 »
achat d'un XT2 d'occaze en oct 2019 garantie 6 mois. panne écran LCD 9 mois plus tard... Demande de diag et devis, résultat pb sur carte mère  : 450€ de frais. du coup achat d'un XT4 avec extension garantie 5 ans... et je garde le XT2 car il tourne nickel (à part l'écran)
Fuji X lover

zephil

  • Discret
  • *
  • Messages: 24
  • Sexe: Homme
  • Fuji XT4 *10-24* *55-200* *100-400*
Re : Vos pannes avec vos Fuji ?
« Réponse #48 le: Aujourd'hui à 11:15:07 »
bon ben j'ai la poisse... mon 10-24 HS ce weekend. heureusement acheté neuf chez Digixo et sous garantie  (il a 6 mois...). Séance photo tranquille, tout était OK, j'éteins le XT4, 2mn après je rallume et là, gros warning sur l'écran "éteignez et rallumez l'appareil"...
j'ai pensé à un soucis avec le xt4, j'éteins/rallume, idem... je change les batteries, les cartes SD, idem. Je le laisse au repos 30mn, idem... je monte le 10-24 sur mon XT2 et là même pb, même message. Je le monte sur le XT20 de ma chérie, idem. si je monte une autre optique sur le XT4, tout est OK. je nettoie les contacteurs...idem. Je reteste plusieurs heures après, idem.... je pleure...
Fuji X lover

Gus

  • Hyper actif
  • *
  • Messages: 6 185
Re : Vos pannes avec vos Fuji ?
« Réponse #49 le: Aujourd'hui à 12:11:42 »
Fuji X20:

Pas de problèmes particulier sauf que parfois il ne s'allume pas du premier coup...