Forum Chasseur d'Images - www.chassimages.com

[ Forum MATERIEL ] => Forum COMPACTS & BRIDGE => Discussion démarrée par: rejelio le juillet 01, 2019, 20:25:28

Titre: image par image impossible
Posté par: rejelio le juillet 01, 2019, 20:25:28
Salut à Tous;
J'ai sélectionné "prise de vue unique" sur mon RX100M6 et j'ai régulièrement des "prises de vue en continue", que ce soit en Auto ou en P. Merci de m'indiquer ce que je dois vérifier
Titre: Re : image par image impossible
Posté par: Alban-6 le juillet 01, 2019, 20:57:20
Salut à Tous;
J'ai sélectionné "prise de vue unique" sur mon RX100M6 et j'ai régulièrement des "prises de vue en continue", que ce soit en Auto ou en P. Merci de m'indiquer ce que je dois vérifier

Éteins-le, enlève la batterie et essaye ...
Après, il faudrait avoir plus de détails sur comment tu l'as configuré...
Titre: Re : image par image impossible
Posté par: gcjuan le juillet 01, 2019, 21:41:28
Bonsoir,
Suggestion : par inadvertance, ne serais tu pas passé en ISO Auto RB Multi photo ??
Titre: Re : image par image impossible
Posté par: joujou le juillet 02, 2019, 16:26:35
Ou braketing Auto  :)
Titre: Re : image par image impossible
Posté par: rejelio le juillet 03, 2019, 18:35:27
Salut à Tous
J'ai suivi vos remarques et rien n'est changé!
Voici - en PJ - les réglages constatés
Titre: Re : image par image impossible
Posté par: rejelio le juillet 03, 2019, 18:36:40
suite:
Titre: Re : image par image impossible
Posté par: rejelio le juillet 03, 2019, 18:37:40
fin:
Titre: Re : Re : image par image impossible
Posté par: Alban-6 le juillet 03, 2019, 21:09:44
Salut à Tous
J'ai suivi vos remarques et rien n'est changé!
Voici - en PJ - les réglages constatés

Merci pour le torticolis.... ;) :D :D
Titre: Re : image par image impossible
Posté par: gcjuan le juillet 04, 2019, 10:13:47
Bonjour,
Réinitialise ton appareil, ensuite il faudra ressaisir la langue, date etc.. et tout tes réglages.
Je n’ai que le V mais ça doit être idem sur VI
Titre: Re : Re : Re : image par image impossible
Posté par: rejelio le juillet 04, 2019, 18:45:18
Merci pour le torticolis.... ;) :D :D
Alban, auteur de magnifiques photos avec ton RX100M6, désolé pour le torticolis - bref, je te le souhaite -  aide moi, STP, à régler cet appareil un peu trop complexe pour moi, je le reconnais, tout au moins les principaux réglages. Merci d'avance.
Titre: Re : Re : Re : Re : image par image impossible
Posté par: Alban-6 le juillet 05, 2019, 21:04:45
Alban, auteur de magnifiques photos avec ton RX100M6, désolé pour le torticolis - bref, je te le souhaite -  aide moi, STP, à régler cet appareil un peu trop complexe pour moi, je le reconnais, tout au moins les principaux réglages. Merci d'avance.

Notre ami gcjuan à raison. D'abord essaye de le remettre en configuration d'usine.
Puis tu remettras la langue, la date etc...
Et après tu nous dis koi ...!!  ;) :D
Titre: Re : image par image impossible
Posté par: rejelio le juillet 06, 2019, 17:31:07
OK, résultat concluant. Merci
Maintenant je vais essayé de refaire un réglage de base mini.