Forum Chasseur d'Images - www.chassimages.com

[ FORUM HARD, SOFT & MICRO Photo ] => Espace MAC micro & photo => Discussion démarrée par: vernhet le novembre 06, 2019, 23:47:20

Titre: problème avec wetransfer
Posté par: vernhet le novembre 06, 2019, 23:47:20
Sur une de mes machines (un Mac Mini récent sous Mojave), je rencontre ce problème avec wetransfer: j'ai procédé au téléchargement d'un dossier sur wt en indiquant une adresse de "destinataire" erronée (un "A") qui s'est ajouté après le fr final de l'adresse. We transfer m'a peu après envoyé une notification m'indiquant un problème sur le transfer. Le hic, c'est que, maintenant quand je veux taper la bonne adresse, se terminant par fr, le mac (ou we transfer??) complète d'autorité et écrit frA. Bref , dans wetransfer, je ne peux plus envoyer à ce destinataire à partir de cette machine qui est désormais mon ordi principal...J'ai été obligé de faire mon envoi à partir d'un autre mac de la maison.
Si quelqu'un a une idée de résoudre le binz, merci à lui!
Titre: Re : problème avec wetransfer
Posté par: Dub le novembre 07, 2019, 06:05:24
Supprimer le Cookie "WeTransfer"...
Titre: Re : problème avec wetransfer
Posté par: Lisonus le novembre 07, 2019, 10:12:27
Passer à «GrosFichiers»
Titre: Re : Re : problème avec wetransfer
Posté par: vernhet le novembre 07, 2019, 10:16:26
Supprimer le Cookie "WeTransfer"...
Merci
j'ai accédé à la commande "supprimer les cookies" dans Chrome (j'avais pas précisé le navigateur utilisé), mais c'est sans effet sur le problème...
Titre: Re : Re : Re : problème avec wetransfer
Posté par: Dub le novembre 07, 2019, 10:17:50
Merci
j'ai accédé à la commande "supprimer les cookies" dans Chrome (j'avais pas précisé le navigateur utilisé), mais c'est sans effet sur le problème...

Ah... chez moi ça marche sur Firefox...  :-\
Une fois le cookie supprimé, le champs adresse mail "en mémoire" est vide...
Titre: Re : problème avec wetransfer
Posté par: jdm le novembre 07, 2019, 10:23:48

 Peut-être la saisie ou le remplissage automatique qui complète mal à propos ...
Titre: Re : Re : problème avec wetransfer
Posté par: vernhet le novembre 07, 2019, 10:40:10
Peut-être la saisie ou le remplissage automatique qui complète mal à propos ...
c'est en effet ce qui se passe, je crois.
Titre: Re : Re : problème avec wetransfer
Posté par: vernhet le novembre 07, 2019, 12:23:45
Passer à «GrosFichiers»
Merci du bon tuyau:4 GO au lieu de 2 seulement avec weTransfer, ça peut  servir...
Titre: Re : problème avec wetransfer
Posté par: Lisonus le novembre 07, 2019, 18:28:10
Et en français ! (multilingue]. Pour moi c'est un plus ! ;¬)
Titre: Re : Re : Re : problème avec wetransfer
Posté par: PhR le novembre 07, 2019, 21:15:16
Merci du bon tuyau:4 GO au lieu de 2 seulement avec weTransfer, ça peut  servir...

Si tu as des soucis avec wetransfer,  tu peux utiliser Smash , une solution française . www.fromsmash.com
Pas de limite 'gratuite' à 2GO.  Ca fonctionne très bien.
Titre: Re : problème avec wetransfer
Posté par: Gerhardt le novembre 10, 2019, 14:50:39
C'est dans les paramètres avancés dans l'historique, si tu supprimes l'historique de la saisie semi automatique, normalement tu ne devrais plus avoir le problème
Titre: Re : Re : problème avec wetransfer
Posté par: vernhet le novembre 10, 2019, 22:46:48
C'est dans les paramètres avancés dans l'historique, si tu supprimes l'historique de la saisie semi automatique, normalement tu ne devrais plus avoir le problème
ok merci beaucoup,  :ça fonctionne!   :D
Titre: Re : problème avec wetransfer
Posté par: Gerhardt le novembre 14, 2019, 15:42:37
Cool ! :) De rien !
Titre: Re : problème avec wetransfer
Posté par: PaoloD le novembre 16, 2019, 12:24:24
Oui aussi pour l'alternative fromsmash.com qui marche très bien...