+  Forum Chasseur d'Images - www.chassimages.com
|-+  [ LE "OFF" ]
| |-+  FONCTIONNEMENT du Site
| | |-+  Le forum ne transforme plus les lien en auto d'une manière aléatoire
Identifiant
Passe
Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: Le forum ne transforme plus les lien en auto d'une manière aléatoire  (Lu 5688 fois)
OuiOuiPhoto
Pilier du forum
*
Messages: 20 925



WWW
« le: Juillet 08, 2017, 14:59:14 »

Bonjour

J'ai remarqueé que dans certains cas le forum ne transforme plus en auto une URL en Lien

Si on met une URL normalement le forum la transforme en lien mais la, ca fait plusieurs fois que je constate que ça ne le fait plus a tous les coups

Un exemple ici

https://www.chassimages.com/forum/index.php/topic,220537.msg6413199.html#msg6413199
Signaler au modérateur   Journalisée

Runway
Hyper actif
*
Messages: 3 266



« Répondre #1 le: Juillet 08, 2017, 19:14:36 »

Pour être certain que ça fonctionne il suffit de cliquer ici pour insérer les balises idoines.
Signaler au modérateur   Journalisée
OuiOuiPhoto
Pilier du forum
*
Messages: 20 925



WWW
« Répondre #2 le: Juillet 08, 2017, 21:50:45 »

Pour être certain que ça fonctionne il suffit de cliquer ici pour insérer les balises idoines.

J'ai tellement l'habitude que cela soit automatique que je n'utilise plsu les balises url. Mais je vais m'y remettre tant que c'est pas réparé Clin d'oeil
Signaler au modérateur   Journalisée

OuiOuiPhoto
Pilier du forum
*
Messages: 20 925



WWW
« Répondre #3 le: Juillet 15, 2017, 08:39:49 »

Pour info c'est toujour paraiel. Une précision quand même. Je colle un lien. Je vais en prévisualisation. Le lien est bien actif. Je sauve le post le lien n'est pas actif
Signaler au modérateur   Journalisée

OuiOuiPhoto
Pilier du forum
*
Messages: 20 925



WWW
« Répondre #4 le: Juillet 23, 2017, 09:11:44 »

Semaine du 17 Juillet au 22 Juillet

Lightroom Retouche Express 75 – La petite église http://wp.me/p4Z9h2-2st

Lightroom avec du photoshop 26 – L'ombre du coureur http://wp.me/p4Z9h2-2sp
Signaler au modérateur   Journalisée

OuiOuiPhoto
Pilier du forum
*
Messages: 20 925



WWW
« Répondre #5 le: Juillet 23, 2017, 09:13:22 »

Don la c'est pour tester si c'est lié a la taille du post. Donc ce n'est pas lié par contre il semble qu'en éditant le post ca remarche

Etape un je colle les liens

Semaine du 17 Juillet au 22 Juillet

Lightroom Retouche Express 75 – La petite église http://wp.me/p4Z9h2-2st

Lightroom avec du photoshop 26 – L'ombre du coureur http://wp.me/p4Z9h2-2sp

Etape 2 : Je modifie le message. Croyez moi sur parole les liens n'étaient pas actif. Mais après cette édition ils devraient l'être
Signaler au modérateur   Journalisée

OuiOuiPhoto
Pilier du forum
*
Messages: 20 925



WWW
« Répondre #6 le: Juillet 23, 2017, 09:15:48 »

Donc après l'édition il passent actifs

Donc si on colle un lien le forum ne le passe pas forcement en lmien clicable mais si on edite le message le forum le passe en lien clicable. Je ne sais pas si ca aide mais c'est ce que j'ai constaté
Signaler au modérateur   Journalisée

Pages: [1]   Haut de page
  Imprimer  
 
Aller à: