Forum Chasseur d'Images - www.chassimages.com

Auteur Sujet: pb de son avec XN View  (Lu 514 fois)

rdu0

  • Actif
  • *
  • Messages: 51
pb de son avec XN View
« le: mars 24, 2018, 21:30:07 »
Bonjour.
Je vais peut-être avoir l'air de venir d'un autre monde quand je vois les logiciels qui sont évoqués dans ce forum. Je faisais modestement défiler mes photos avec XN view et j'y mettais du son. Donc, ça ressemblait à un diaporama. Basique... Sauf que depuis quelques jours, le son ne passe pas... Qui connait ce problème?

Jean Louis

  • Hyper actif
  • *
  • Messages: 6 939
  • Sexe: Homme
  • La photo!c'est un retour vers le passé
Re : pb de son avec XN View
« Réponse #1 le: mars 26, 2018, 20:09:38 »
Perso je ne connais pas ce soft mais ça ne doit pas être grand chose, regarde peut être du coté de ta machine, il y a peut être un paramétrage audio de sortie à faire.
La photo! retour vers le passé

rdu0

  • Actif
  • *
  • Messages: 51
Re : pb de son avec XN View
« Réponse #2 le: mars 27, 2018, 08:31:14 »
Bonjour Jean-Louis. Merci pour cette tentative, mais j'ai déjà regardé de ce côté. Pour apporter une pièce au dossier, j'ajoute que j'ai deux ordinateurs, l'un en Windows 8, l'autre en W10 et j'ai le même souci sur les deux...

Jean Louis

  • Hyper actif
  • *
  • Messages: 6 939
  • Sexe: Homme
  • La photo!c'est un retour vers le passé
Re : pb de son avec XN View
« Réponse #3 le: mars 27, 2018, 12:27:08 »
Désolé, as-tu la possibilité de désinstaller et réinstaller le logiciel pour voir.
La photo! retour vers le passé