Forum Chasseur d'Images - www.chassimages.com

Auteur Sujet: Vos pannes avec vos Fuji ?  (Lu 1789 fois)

philippep07

  • Hyper actif
  • *
  • Messages: 2 909
Vos pannes avec vos Fuji ?
« le: mai 16, 2018, 09:15:32 »
Je vais profiter du calme actuel de ce forum pour lancer ce sujet, histoire d'échanger notre expérience,  en évitant de  polémiquer sur la fiabilité
Pour ce qui me concerne, je partage mes retours au SAV:

-Sur XT1: affichage systématique  "éteindre et rallumer".  Changement de la carte informatique -réparé sous garantie
                 Changement du PAD et du capot face supérieure, car molettes trop dures-réparé sous garantie
                  Décollrments du caoutchouc, réparé par mes soins .
-sur 55 200 : blocage du zoom .réparé sous garantie(extension du vendeur)
                 
-sur 27mm (deux fois sur deux exemplaires) : éteindre et rallumer, ou pas d'affichage du tout (pas de transmission d'infos) . . En cours de réparation , mais pas chez PM2S (pas de garantie , achetés en occasion, devis 280 euros pour les deux, il faut changer moteurs et electronique)

Sur XT2: grippage du déclencheur, réparé sous garantie.  Mais ça recommence un peu avec le nouveau
Sur XE2 : bouton on-off de plus en plus dur (non réparé)

(Je précise que je fais une utilisation intensive de mes boîtiers, et que je ne suis pas vraiment soigneux. )
Je n'ai pas eu de problème avec PM2S ., sauf les délais.
XT1/XT2/60/35/27/23/80 +3 zoom

pourquoipas

  • Hyper actif
  • *
  • Messages: 4 513
  • Sexe: Homme
  • http://carnetsjapon.over-blog.com/
    • Portfolio
Re : Vos pannes avec vos Fuji ?
« Réponse #1 le: mai 16, 2018, 09:56:50 »
A part l'histoire du diaphragme du X100, rien.
Ah si, je sens que le repose-pousse de mon XT20 finira par se décoller.

Jefferson

  • Super actif
  • *
  • Messages: 658
Re : Vos pannes avec vos Fuji ?
« Réponse #2 le: mai 16, 2018, 11:53:53 »
Je vais profiter du calme actuel de ce forum pour lancer ce sujet, histoire d'échanger notre expérience,  en évitant de  polémiquer sur la fiabilité
Pour ce qui me concerne, je partage mes retours au SAV:

-Sur XT1: affichage systématique  "éteindre et rallumer".  Changement de la carte informatique -réparé sous garantie
                 Changement du PAD et du capot face supérieure, car molettes trop dures-réparé sous garantie
                  Décollrments du caoutchouc, réparé par mes soins .
-sur 55 200 : blocage du zoom .réparé sous garantie(extension du vendeur)
                 
-sur 27mm (deux fois sur deux exemplaires) : éteindre et rallumer, ou pas d'affichage du tout (pas de transmission d'infos) . . En cours de réparation , mais pas chez PM2S (pas de garantie , achetés en occasion, devis 280 euros pour les deux, il faut changer moteurs et electronique)

Sur XT2: grippage du déclencheur, réparé sous garantie.  Mais ça recommence un peu avec le nouveau
Sur XE2 : bouton on-off de plus en plus dur (non réparé)

(Je précise que je fais une utilisation intensive de mes boîtiers, et que je ne suis pas vraiment soigneux. )
Je n'ai pas eu de problème avec PM2S ., sauf les délais.

Ça fait peur !

Pour ma part , j'ai juste l'écran de mon X-T1 qui s'est éteint au meilleur moment d'une soirée mémorable d'aurores boréales en Islande ! J'ai cru que la batterie m'avait laché, mais c'était pas ça . Bref, ça m'a fait perdre quelques clichés au meilleur moment . Peut être le froid ? Pas extrème quand même, et surtout pas la première fois ...

Philail

  • Actif
  • *
  • Messages: 106
Re : Vos pannes avec vos Fuji ?
« Réponse #3 le: mai 16, 2018, 12:59:55 »
La trappe côté gauche (prises usb et hdmi) de mon x-t1 qui s'est "gonflée" et donc ne ferme plus. Apres contact avec PM2S, j'en sais toujours pas si c'est un défaut pris en charge hors garantie.

bascodfr

  • Très actif
  • *
  • Messages: 306
  • Sexe: Homme
  • Mamiya MSX 1000
Re : Vos pannes avec vos Fuji ?
« Réponse #4 le: mai 16, 2018, 13:38:37 »
RAS sue mes XE1 ( je ne m'en sers pratiquement plus) , XPRO2, 23f2 ,18/55 et 55/200. Ah si sur le Pro2 j'ai perdu le cache de la prise synchro et pourtant je suis soigneux. ;D

marsupioux

  • Super actif
  • *
  • Messages: 601
Re : Vos pannes avec vos Fuji ?
« Réponse #5 le: mai 16, 2018, 17:37:24 »
peut être que ce serait bien en même temps que je signale mes pannes que je donne mon profil utilisateur : photo tata Ginette , reporter de guerre sur le terrain ,etc, etc , que veut dire : utilisation intensive de mes boitiers et je ne suis pas vraiment soigneux ?
En te lisant je me dis que même en tant que amateur bien pépère je ne suis pas près de racheter un fuji !

philippep07

  • Hyper actif
  • *
  • Messages: 2 909
Re : Re : Vos pannes avec vos Fuji ?
« Réponse #6 le: mai 16, 2018, 19:03:44 »
peut être que ce serait bien en même temps que je signale mes pannes que je donne mon profil utilisateur : photo tata Ginette , reporter de guerre sur le terrain ,etc, etc , que veut dire : utilisation intensive de mes boitiers et je ne suis pas vraiment soigneux ?
En te lisant je me dis que même en tant que amateur bien pépère je ne suis pas près de racheter un fuji !
LOL, reporter de guerre en Ardeche, alors... :D :D
déjà, les trois objectifs que j'ai renvoyé , je les avais acheté d'occasion.le 55-200 s'st coincé assez vite, mais çà fait deux ans et depuis il marche très bien.Les 27 je m'en sers pour  marche-rando ou vélo, donc sans ménagement.Si je dis que je ne suis pas soigneux, c'est vis a vis de la poussiere, et des conditions de transport (sacs pas adaptés, chocs possibles).par contre je n'ai pas le souvenir de les avoir maltraité, ni qu'ils soient tombés, ni qu'ils aient pris l'eau.utilisation intensive çà veut dire que les 27 et le 55-200 , je les utilise plus que les autres, c'est a dire fréquemment.
, le pad à changer c'était sur tous les premiers modèles, les molettes trop dures aussi. le declencheur du XT2  ce n'est pas une grosse panne. La carte mere sur le XT1,par contre, çà, je sais pas d'ou çà vient.
 
Je n'ai pas l'impression d'avoir présenté mes  pannes comme catastrophiques ou anormales , et ce n'est certainement pas cela qui me ferait déconseiller un achat de Fuji, pour moi ils sont bien construits et fiables.
XT1/XT2/60/35/27/23/80 +3 zoom

jbpfrance

  • Hyper actif
  • *
  • Messages: 2 507
  • Sexe: Homme
Re : Vos pannes avec vos Fuji ?
« Réponse #7 le: mai 16, 2018, 19:59:13 »
Sur X-T1, décollement du revêtement (à force de le tenir la tête en bas), alors que j'avais une très belle protection restée sur l'étagère !
Il se recolle seul, mais ne tient plus bien entendu. La protection est désormais installée d'office.
Bientôt, vos X-T2 suivront la même route  ;D ;D ;D

ergodea

  • Hyper actif
  • *
  • Messages: 6 369
Re : Vos pannes avec vos Fuji ?
« Réponse #8 le: mai 16, 2018, 20:21:12 »
bah moi j'ai acheté un x-e1 d'occaz (je dois être la 3ème main) avec un pixel mort (non mentionné par le vendeur), il est déjà tombé, passé sous la pluie, fait du footing avec moi, part en moto...Et il fonctionne toujours bien et toujours un état proche du neuf...

Michel K

  • Hyper actif
  • *
  • Messages: 2 371
  • Sexe: Homme
Re : Vos pannes avec vos Fuji ?
« Réponse #9 le: mai 16, 2018, 21:53:26 »
RAS sur X100, X-e1, X-T10, X-e3, 60/2,4, 27/2,8, 18/2, 35/2, 56/1,2, 23/1,4, 10-24.

gemphoto

  • Super actif
  • *
  • Messages: 1 187
Re : Vos pannes avec vos Fuji ?
« Réponse #10 le: mai 16, 2018, 23:10:16 »
Au sujet du SAV Fuji: la carte SD a détérioré le logement prévu et impossible d'en remettre une autre. Réparation effectuée  en 15 jours par le SAV.
Cela me semble correct.

gemphoto

  • Super actif
  • *
  • Messages: 1 187
Re : Re : Vos pannes avec vos Fuji ?
« Réponse #11 le: mai 16, 2018, 23:10:59 »
bah moi j'ai acheté un x-e1 d'occaz (je dois être la 3ème main) avec un pixel mort (non mentionné par le vendeur), il est déjà tombé, passé sous la pluie, fait du footing avec moi, part en moto...Et il fonctionne toujours bien et toujours un état proche du neuf...

Vous êtes soigneuse!!!!!

MMouse

  • Hyper actif
  • *
  • Messages: 2 523
Re : Vos pannes avec vos Fuji ?
« Réponse #12 le: mai 17, 2018, 11:02:11 »
Dommage qu'il n'ait rien à faire pour les pixels morts hors garantie sur les premières générations de boîtiers, le remappage, c'est tellement facile.

Après avoir acheté/revendu sur deux ans une dizaine de boîtiers et autant d'optiques Fuji d'occasion:
- Le X-E1 me semble particulièrement fiable, ou alors ceux qu'on trouve d'occase n'ont que rarement servi
- Le X-Pro1 est souvent franchement malmené, j'ai eu du mal à trouver le mien en bon état
- Les viseurs optiques tous modèles sont des nids à poussière
- Les optiques sont fiables et en général bien entretenues, juste la peinture qui part franchement sur les premiers 18/23/35/60
- Le compteur des 100S/T/F triple le nombre de déclenchements réels, merci pour la valeur à la revente: sur les hybrides, vaut mieux qu'il n'y en ait pas

Le principal problème que j'ai rencontré et qui a nécessité le SAV est des poussières sous la vitre du capteur X-TransII. Malheureusement même sous garantie, c'est galère pour faire reconnaître le problème, il m'a fallu trois AR pour le premier X-E2 et pour le deuxième, au bout d'un, j'ai abandonné.

Jamais constaté une chose pareille sur le X-TransI. Par contre, mon X-A1 est "mort" de ça, une grosse pétouille à f/2,8! Je pense que c'est un peu comme les pixels morts, le problème n'est pas exceptionnel. Mais la plupart des propriétaires de boîtiers concernés doivent l'ignorer, à commencer par ceux qui ne nettoient pas eux-même leur capteur.

Col Hanzaplast

  • Hyper actif
  • *
  • Messages: 4 639
  • Sexe: Femme
  • ~~~{ Jurassic geek. }~~~ ~~~{ Vive le cobol ! }~~~
    • They reset passwords, we ride unicorns...
Re : Vos pannes avec vos Fuji ?
« Réponse #13 le: mai 17, 2018, 11:38:24 »
Pixel mort sur le capteur ou sur l'écran ?
Sent from my Minitel 1b !

Vincent P.

  • Actif
  • *
  • Messages: 87
  • Sexe: Homme
  • I hate photografic vloggers
Re : Vos pannes avec vos Fuji ?
« Réponse #14 le: mai 18, 2018, 00:06:25 »
RAS avec mon XT2(2016 et +/-10000 décl.) ni avec mes objectifs 18-55, 55-200, 10-24 et 60Macro

ergodea

  • Hyper actif
  • *
  • Messages: 6 369
Re : Re : Re : Vos pannes avec vos Fuji ?
« Réponse #15 le: mai 18, 2018, 09:16:11 »
Vous êtes soigneuse!!!!!

chaque boîtier son rôle : celui du fuji est jusqu'à l'épuisement, quelques soient les situations. Mes autres boîtiers quant à eux, sont bichonnés. Que veux-tu, toujours la même histoire des classes...

ergodea

  • Hyper actif
  • *
  • Messages: 6 369
Re : Re : Vos pannes avec vos Fuji ?
« Réponse #16 le: mai 18, 2018, 09:17:33 »
Pixel mort sur le capteur ou sur l'écran ?

Le capteur...Bon après ce n'est bien grave...La plupart des cas on ne le voit pas, sinon un petit coup de pinceau. Je ne dirai pas la même chose sur un boîtier de 3000e, c'est clair...

ergodea

  • Hyper actif
  • *
  • Messages: 6 369
Re : Re : Vos pannes avec vos Fuji ?
« Réponse #17 le: mai 18, 2018, 09:21:54 »
Dommage qu'il n'ait rien à faire pour les pixels morts hors garantie sur les premières générations de boîtiers, le remappage, c'est tellement facile.

Après avoir acheté/revendu sur deux ans une dizaine de boîtiers et autant d'optiques Fuji d'occasion:
- Le X-E1 me semble particulièrement fiable, ou alors ceux qu'on trouve d'occase n'ont que rarement servi
- Le X-Pro1 est souvent franchement malmené, j'ai eu du mal à trouver le mien en bon état
- Les viseurs optiques tous modèles sont des nids à poussière
- Les optiques sont fiables et en général bien entretenues, juste la peinture qui part franchement sur les premiers 18/23/35/60
- Le compteur des 100S/T/F triple le nombre de déclenchements réels, merci pour la valeur à la revente: sur les hybrides, vaut mieux qu'il n'y en ait pas

Le principal problème que j'ai rencontré et qui a nécessité le SAV est des poussières sous la vitre du capteur X-TransII. Malheureusement même sous garantie, c'est galère pour faire reconnaître le problème, il m'a fallu trois AR pour le premier X-E2 et pour le deuxième, au bout d'un, j'ai abandonné.

Jamais constaté une chose pareille sur le X-TransI. Par contre, mon X-A1 est "mort" de ça, une grosse pétouille à f/2,8! Je pense que c'est un peu comme les pixels morts, le problème n'est pas exceptionnel. Mais la plupart des propriétaires de boîtiers concernés doivent l'ignorer, à commencer par ceux qui ne nettoient pas eux-même leur capteur.

Oui. Certains boîtiers permettent qu'on fasse le "remappage" soi même...J'avais envoyé un mail à fuji qui m'avait demandé d'envoyer le boîtier, finalement je n'ai rien fait...Comme je le disais précédemment ce n'est pas gênant dans la plupart des cas (sauf en vidéo)
Sinon, concernant la poussière sous la vitre du capteur, c'est assez ballot. Je ne pensais pas que cela pouvait se produire...

Eric 02

  • Super actif
  • *
  • Messages: 880
  • Sexe: Homme
Re : Vos pannes avec vos Fuji ?
« Réponse #18 le: mai 18, 2018, 10:00:01 »
Fuji: 3 boitiers et 7 objectifs, tous achetés neufs il y a entre 3 et 5 ans, aucun problème.

Mon Canon 1DX de la même époque (appareil dit indestructible) est reparti au SAV pour une carte électronique cramée, comme quoi !
Eric02

Gilles85

  • Très actif
  • *
  • Messages: 346
Re : Vos pannes avec vos Fuji ?
« Réponse #19 le: mai 26, 2018, 16:00:25 »
Aucune panne sur un XE1 et 14000 déclenchements.... Je souhaite la même chose à mon nouveau XT20 !

FUNBOARDMAN

  • Super actif
  • *
  • Messages: 1 176
Re : Vos pannes avec vos Fuji ?
« Réponse #20 le: mai 26, 2018, 16:11:26 »
12 boitiers XF, 2 compacts, 9 focales fixes et 10 zooms

Seule panne, un problème de viseur optique sur le X10 vite pris en charge et réparé par le sav.
Un petit jeu dans la bague xf du 16-55mm F2.8. Vis resserrées par mes soins et problème résolu.

roro82

  • Super actif
  • *
  • Messages: 698
  • Sexe: Homme
Re : Vos pannes avec vos Fuji ?
« Réponse #21 le: mai 26, 2018, 19:59:40 »
Fuji X10

utilisation semi baroudeur  ;D

- poussières sur le capteur
- petit ergo cahoutchouc sur le coté:  décollé, tte façon ca servait a rien!
- ratés à l 'allumage ( s'allume en tournant la bague objectif)
A ceux qui en chercherait en occase bien faire attention aux poussières sur le capteur!
santé et chance et que le c...

J

  • Très actif
  • *
  • Messages: 333
Re : Vos pannes avec vos Fuji ?
« Réponse #22 le: mai 29, 2018, 17:23:14 »
Fuji X10 : ratés à l'allumage (suffit de recommencer)
Fujica 901 : vitesses lentes trainantes (révisé),
Fuji GA645 : plus de piles (changées)
Fuji TW3 : rembobine des pellicules homemade impossible à cause du scotch pour les fixer à la bobine (résolu, j'utilise des pellicules normales)

Jeandixelles

  • Super actif
  • *
  • Messages: 1 697
  • Sexe: Homme
    • Nuages
Re : Re : Vos pannes avec vos Fuji ?
« Réponse #23 le: mai 29, 2018, 18:39:37 »
Fuji X10

utilisation semi baroudeur  ;D

- poussières sur le capteur
- petit ergot caoutchouc sur le coté:  décollé, tte façon ca servait a rien!
- ratés à l 'allumage ( s'allume en tournant la bague objectif)
A ceux qui en chercheraient en occase bien faire attention aux poussières sur le capteur!
Pour mon X10, +/- idem. Petit repose-pouce décollé : je l'ai recollé avec de la colle durable et ça va.
La petite trappe des connections ne se refermait pas bien : envoyé au SAV, problème réglé.
Parfois, l'allumage, en tournant l'objectif, est capricieux. En le faisant calmement et pas trop vite, ça va ;o)

Jc.

  • Hyper actif
  • *
  • Messages: 8 589
  • Sexe: Homme
Re : Vos pannes avec vos Fuji ?
« Réponse #24 le: mai 30, 2018, 00:32:55 »
Une panne sur le 60mm à sa livraison il y a 6 ans. Depuis j'ai des pannes à répétitions, mais des pannes d'inspiration car pour le reste tout roule... Et je ne suis pas un maniaque, mon matériel me suis où je vais.