+  Forum Chasseur d'Images - www.chassimages.com
|-+  [ DISCUS TECHNIQUES ]
| |-+  PHOTO ARGENTIQUE - Films, appareils, labo
| | |-+  Entrées de lumière dans mon Leica R5
Identifiant
Passe
Pages: [1] 2 3 4   Bas de page
  Imprimer  
Auteur Fil de discussion: Entrées de lumière dans mon Leica R5  (Lu 11035 fois)
serge1960
Actif
*
Messages: 74



« le: Août 16, 2015, 11:40:41 »

Bonjour à tous,

De retour de vacances en Côte d'Opale, je me suis précipité chez mon développeur du coin avec ma peloche Fuji Superia 200 tout juste rembobinée.

AAARGH 1 sur 4 a été voilée. Mis à part ce voile de lumière tantôt rouge orange, tantôt blanc, elles sont belles et nettes.

Je me suis mis à la recherche de nouveaux mousses d'étanchéité mais en vain pour le Leica. Lorsque j'avais du refaire ceux de mon canon F1, je n'avais eu aucun soucis pour en trouvrer sur ebay et les changer moi-même. Ici par contre j'ai donc pas trouvé de mousses.

Je me suis donc rendu auprès d'un spécialiste dans ma région Liégeoise -(Belgique) et su trouver un spécialiste qui va me changer cela et me faire un entretien complet si je peu dire. le travail sera garanti, je me réjouis de voir cela. Je vous tiendrai au courant.

Si le travail est correct je lui ferai bien faire un entretien au F1.

A plus.
Signaler au modérateur   Journalisée

One life, live it.
petur
Super actif
*
Messages: 1 682


WWW
« Répondre #1 le: Août 18, 2015, 11:42:34 »

Pour les mousses des appareils à changer, commande les à cet Américain :

Jgood21967 [at] aol.com

Je l'ai fait, c'est rapide et ça marche. Il te les envoie par la poste.

A+

Pierre
Signaler au modérateur   Journalisée

serge1960
Actif
*
Messages: 74



« Répondre #2 le: Août 18, 2015, 14:18:37 »

Bonjour,

Merci pour le conseil, j'en prends bonne note.

Mais comme stipulé, l'appareil est déjà parti en atelier. :-(

A bientôt.
Signaler au modérateur   Journalisée

One life, live it.
serge1960
Actif
*
Messages: 74



« Répondre #3 le: Août 21, 2015, 21:20:15 »

Rebonjour

Je viens d'aller rechercher le bijou aujourd'hui.

J'espère que la facture de 95€ sera à la hauteur de ce qu'ils lui ont fait.

Les joints et mousses ont effectivement été remplacés, et selon le responsable de la boite, le boitier vérifié. Nous verrons à l'autopsie.

Je me réjouis de tirer ma première peloche.

Maintenant, comment faire pour mettre les clichés que je viens de prendre de mon R5 en ligne?

A bientôt.


* IMG_0995.JPG (92.47 Ko, 320x240 - vu 1402 fois.)
Signaler au modérateur   Journalisée

One life, live it.
serge1960
Actif
*
Messages: 74



« Répondre #4 le: Août 21, 2015, 21:21:26 »

Chouette,ça fonctionne, donc voici les autres clichés.


* IMG_0992.jpg (88.99 Ko, 240x320 - vu 1428 fois.)
Signaler au modérateur   Journalisée

One life, live it.
serge1960
Actif
*
Messages: 74



« Répondre #5 le: Août 21, 2015, 21:22:09 »

Encore une


* IMG_0994.jpg (79.86 Ko, 240x320 - vu 1369 fois.)
Signaler au modérateur   Journalisée

One life, live it.
jm_gw
Hyper actif
*
Messages: 5 430


« Répondre #6 le: Août 24, 2015, 15:18:01 »

Rebonjour

Je viens d'aller rechercher le bijou aujourd'hui.

J'espère que la facture de 95€ sera à la hauteur de ce qu'ils lui ont fait.

Les joints et mousses ont effectivement été remplacés, et selon le responsable de la boite, le boitier vérifié. Nous verrons à l'autopsie.

Je me réjouis de tirer ma première peloche.

Maintenant, comment faire pour mettre les clichés que je viens de prendre de mon R5 en ligne?

A bientôt.
100€pour ces bouts de mousse  Roulement des yeux;  c des tarifs "parisiens" ... me souviens plus de ce que cela m' avait couté sur mon R4 mais rien comparé à votre facture (certes un réparateur provincial tout à l' ouest)
Signaler au modérateur   Journalisée
serge1960
Actif
*
Messages: 74



« Répondre #7 le: Octobre 02, 2015, 22:23:48 »

Salut,

Je viens de faire développer une pélicule. Pfff j'ai encore des entrées de lumière.

Selon mon photographe, il se peut que cela soit une entrée de lumière par la "lumière" permettant de voir les caractéristiques de la bobine ou l'obturateur à lames.

Après avoir fait une inspection visuelle de l'obturateur, il  penche pour la "bobine".

Nous venons de mettre trois épaisseurs de collant noire et on va faire des tests. Après une demi-bobine, je mettrais du tape sur tout le  contour du dos. restera plus qu'à comparer. Maintenant si c'est l'obturateur, est-ce que le retour chez Leica en vaut ma peine?
Surtout au vu des R8 et R9 d'occase sur la toile.

Bonne soirée.
Signaler au modérateur   Journalisée

One life, live it.
Andhi
Hyper actif
*
Messages: 2 461



« Répondre #8 le: Octobre 03, 2015, 09:20:05 »

Bonjour,

La première chose à faire serait de voir le "spécialiste" qui s'est occupé de ton appareil.
Tu as mentionné une garantie...

Pour les essais, le plus simple est d'obturer la fenêtre ; pour une première vérification sur l'obturateur, regarder avec une lampe côté objectif (enlevé), dos ouvert : dans une pièce sombre, on voit si la lumière passe, obturateur au repos et obturateur armé.
Signaler au modérateur   Journalisée
patrice
Hyper actif
*
Messages: 9 762



« Répondre #9 le: Octobre 03, 2015, 12:39:54 »

veinard tu vas pouvoir l'utiliser comme un Holga  Grimaçant
Signaler au modérateur   Journalisée
Victor
Super actif
*
Messages: 1 744



« Répondre #10 le: Octobre 03, 2015, 20:53:12 »

J'ai eu des entrées de lumière sur mon M4P. Au début, je pensais que c'était l'obturateur, mais en fait, la lumière passait par le filetage des vis qui font situées sur la façade, j'ai fait trois spécialistes pour pouvoir le découvrir. Le problème a été résolu avec des petits bouts de gaffer noir, c'est pas beau, mais efficace.
Signaler au modérateur   Journalisée
serge1960
Actif
*
Messages: 74



« Répondre #11 le: Octobre 04, 2015, 16:43:17 »

Salut,

Merci pour le conseil, je vais vérifier cela.

pour l'heure, j'ai oblitéré la fenêtre de la bobine et tiré qq clichés, demain je mettrai du gaffer sur la porte arrière. Je pourrai de ce fait déterminer si c'est l'obturateur, la porte ou la fenêtre de la sorte.

Je vous dirai ce qu'il en est.

Au plaisir.
Signaler au modérateur   Journalisée

One life, live it.
Elgato94
Hyper actif
*
Messages: 6 749



« Répondre #12 le: Octobre 07, 2015, 21:55:13 »

Il y a peut être ce qu'il faut ici:
http://www.micro-tools.com/

C'est en hollande.
J'y ai trouvé des mousses dédiées.
Signaler au modérateur   Journalisée
serge1960
Actif
*
Messages: 74



« Répondre #13 le: Octobre 21, 2015, 19:31:58 »



* test01.jpg (102.86 Ko, 1224x791 - vu 893 fois.)
Signaler au modérateur   Journalisée

One life, live it.
serge1960
Actif
*
Messages: 74



« Répondre #14 le: Octobre 21, 2015, 19:32:30 »



* test02.jpg (107.05 Ko, 1126x839 - vu 875 fois.)
Signaler au modérateur   Journalisée

One life, live it.
serge1960
Actif
*
Messages: 74



« Répondre #15 le: Octobre 21, 2015, 19:44:06 »

Les problèmes n'ont pas l'air résolus, que du contraire.

J'ai commencé par mettre du tape noir sur la fenêtre montrant la bobine de péloche.
J'ai tiré 12 clichés environ.
Ensuite, j'ai déclenché 02 fois avec le bouchon mis sur l'objectif, après avoir entouré l'entièreté du couvercle avec du tape noir.
J'ai ensuite tiré le reste de la péloche.

Mais manifestement, le problème semble persister (ombrage rouge).

Que faire?
Signaler au modérateur   Journalisée

One life, live it.
serge1960
Actif
*
Messages: 74



« Répondre #16 le: Octobre 21, 2015, 19:44:50 »



encore une ;-)


* test03.jpg (119.91 Ko, 1273x808 - vu 866 fois.)
Signaler au modérateur   Journalisée

One life, live it.
serge1960
Actif
*
Messages: 74



« Répondre #17 le: Octobre 21, 2015, 19:48:10 »



Et voici la dernière pour ne pas abuser.



* test04.jpg (127.39 Ko, 1339x822 - vu 899 fois.)
Signaler au modérateur   Journalisée

One life, live it.
serge1960
Actif
*
Messages: 74



« Répondre #18 le: Octobre 21, 2015, 20:03:10 »

Pour être complet, il faut savoir que mon leica r5 est doté d'un dos "date heure", mais que je n'utilise pas.
Signaler au modérateur   Journalisée

One life, live it.
titisteph
Hyper actif
*
Messages: 5 792


« Répondre #19 le: Octobre 22, 2015, 11:23:21 »

"Dos dateur" serait une appellation plus juste! Grimaçant

D'ailleurs, ce fameux dos dateur n'a-t-il pas lui même une faiblesse? J'ignore à quoi ça ressemble sur un Leica, mais vérifie-le dans le noir avec une lampe torche posée dessus au verso.

Sinon, es-tu sûr de ton...labo?? C'est peu probable (surtout avec plusieurs pelloches développées à des jours différents : le labo aurait dû le remarquer), mais sait-on jamais, par les temps qui courent. Tu devrais faire un test chez un autre prestataire. Le but étant d'être sûr de chaque étape.

Si cela se trouve, ton appareil n'a rien...

Car déjà, un Leica, c'est à la base, pas trop mal construit. Et si en plus toutes les mousses ont été changées, que tu as mis du gaffer sur la fenêtre film, alors là, c'est étrange.

Le seul problème qui peut rester, ce sont les rideaux de l'obtu qui laissent passer la lumière. Là, c'est plutôt facile à vérifier : tu mets une lampe dans un tube de sopalin que tu positionnes à la place de l'objectif. Tu te mets dans l'obscurité, en cachant bien la lumière pour qu'elle ne t'éblouisse pas. Tu attends un peu (5 mn) pour que ta vision nocturne se mette en place.
Tu ouvres le dos, et tu observes le verso de l'obtu. Tu ne devrais voir aucune lumière.

Vérifie aussi l'état du dos au niveau de sa jonction avec la mousse. Parfois, un dos peut être un peu déformé, laissant un très léger jour entre lui et la mousse.
Signaler au modérateur   Journalisée
titisteph
Hyper actif
*
Messages: 5 792


« Répondre #20 le: Octobre 22, 2015, 11:29:31 »

Autre question : les entrées de lumière sont-elles en de préférence en début ou fin de film, ou bien c'est au petit bonheur?

Et au fait : as-tu vérifié que les taches sont bien sur le négatif? Si elles ne sont pas dessus, tu peux appeler le labo...
Signaler au modérateur   Journalisée
serge1960
Actif
*
Messages: 74



« Répondre #21 le: Octobre 22, 2015, 20:13:59 »

Bonjour,

Ben oui hélas, les taches sont aussi sur le négatif.

J'ai scanné une ou deux en plus et là on voit également selon moi une entrée de lumière.



* PICT0058_1.jpg (221.35 Ko, 3312x2208 - vu 791 fois.)
Signaler au modérateur   Journalisée

One life, live it.
serge1960
Actif
*
Messages: 74



« Répondre #22 le: Octobre 22, 2015, 20:22:00 »




A la question de savoir si elles sont en début / fin / un peu partout dans le film, je dirai un peu partout.

Certaines sont super nettes et d'autre non.

Inutile de dire que je rââââââle.

J'ai cependant une interrogation. Lorsque je mets la pose B, sans objectif et regarde dans le viseur en laissant le déclencheur enfoncé, le miroir remonte. Jusque là c'est bien entendu le but, mais par le viseur je vois que ce n'est pas 100% étanche, de très légères lueurs sont perceptibles.. Je spécifie que je vise un spot halogène.

Dès ce soir je vais faire le test avec le rouleau de sopalin.

A bientôt.


* PICT0056.jpg (211.29 Ko, 3312x2208 - vu 772 fois.)
Signaler au modérateur   Journalisée

One life, live it.
titisteph
Hyper actif
*
Messages: 5 792


« Répondre #23 le: Octobre 23, 2015, 08:54:48 »

Le fait que de la lumière filtre par le viseur en pose B n'est pas un problème. C'est juste que la jonction miroir/dépoli n'est pas étanche. Aucune conséquence pour le film, ce n'est pas là qu'il se trouve.
Signaler au modérateur   Journalisée
titisteph
Hyper actif
*
Messages: 5 792


« Répondre #24 le: Octobre 23, 2015, 09:02:09 »

Il serait intéressant que tu nous montres une bande de négatif (toute la bande, avec les marges). Est-ce que la tache est circonscrite à l'image, ou bien déborde-t-elle sur les marges du négatif?

Apparemment, il semble que les taches soient localisées en bas à gauche des tirages, ce qui signifie que la fuite vient d'en haut à droite dans la chambre de l'appareil.
Signaler au modérateur   Journalisée
Pages: [1] 2 3 4   Haut de page
  Imprimer  
 
Aller à: