Forum Chasseur d'Images - www.chassimages.com

Auteur Sujet: Netteté sur Tamron 150/600 G2 avec EOS 500D  (Lu 176 fois)

pyrou61

  • Discret
  • *
  • Messages: 9
Netteté sur Tamron 150/600 G2 avec EOS 500D
« le: septembre 28, 2018, 17:22:17 »
Bonjour,
Je possède un Tamron 150/600 G2 avec un EOS 500D.
Quand je fait des photos aux focales 500/600 (en dessous plus rarement ), j'ai très souvent des photos floues, autant dire...ratées ! Y compris sur des sujets fixes.
Je shoote au 1/2000e la plus part du temps des oiseaux sur étang (avec déplacement lent) , ou en vol avec le stabilisateur mode 1 et à main levée, bien sûr. J'ai également une rotule pendulaire Benro GH2 et même avec, le problème est identique...
D'où peut provenir ce problème ? Un flou de bougé ? (quoi qu’avec la stabilisation et la vitesse de 1/2000e, je ne pense pas), un problème sur mon 500D qui commence à se faire vieux et il faudrait changer de boitier  ? Un problème sur l'objectif ?

Si vous avez d'autres pistes ou si vous rencontrez ou avez rencontré ce problème, j'attend vos réponses

merci

PS: Pour l'anecdote, j'ai réussi à faire une photo de Saturne à main levée en 600mm, tip , top ! (on voit les anneaux et ils sont relativement nets)..même boitier bien sûr et même période.

Gérard B.

  • Hyper actif
  • *
  • Messages: 2 065
  • Sexe: Homme
    • passionjazz
Re : Netteté sur Tamron 150/600 G2 avec EOS 500D
« Réponse #1 le: septembre 29, 2018, 08:38:19 »
Bonjour,
Je possède un Tamron 150/600 G2 avec un EOS 500D.
Quand je fait des photos aux focales 500/600 (en dessous plus rarement ), j'ai très souvent des photos floues, autant dire...ratées ! Y compris sur des sujets fixes.
Je shoote au 1/2000e la plus part du temps des oiseaux sur étang (avec déplacement lent) , ou en vol avec le stabilisateur mode 1 et à main levée, bien sûr. J'ai également une rotule pendulaire Benro GH2 et même avec, le problème est identique...
D'où peut provenir ce problème ? Un flou de bougé ? (quoi qu’avec la stabilisation et la vitesse de 1/2000e, je ne pense pas), un problème sur mon 500D qui commence à se faire vieux et il faudrait changer de boitier  ? Un problème sur l'objectif ?

Si vous avez d'autres pistes ou si vous rencontrez ou avez rencontré ce problème, j'attend vos réponses

merci

PS: Pour l'anecdote, j'ai réussi à faire une photo de Saturne à main levée en 600mm, tip , top ! (on voit les anneaux et ils sont relativement nets)..même boitier bien sûr et même période.
Je pencherais pour un problème de décalage de la mise au point. Les détecteurs d'AF ne sont pas exactement où les collimateurs le sont. Ce qui engendre une map au mauvais endroit. 600 x 1,6 = 960 mm. Je possède le 500mm f4.0 et le boîtier à du mal à bien faire la map.
Pour Saturne, il n'y a pas d'autres éléments qui peuvent perturber l'AF.