Forum Chasseur d'Images - www.chassimages.com

Auteur Sujet: Un peu d'aide sur PTE  (Lu 264 fois)

Sebmansoros

  • Hyper actif
  • *
  • Messages: 8 255
Un peu d'aide sur PTE
« le: janvier 01, 2019, 12:23:13 »
Bonjour à tous et bonne année 2019.
Je rencontre deux Pb avec PTE quand je veux créer une vidéo HD:
1° le nom de la vidéo apparait sur le début de celle-ci. Je voudrais donc le supprimer.
2° J'ai une bande noire de chaque coté des images, malgré avoir programmé une couleur grise à l'extérieur des images.
Merci de votre aide.

Charlie47

  • Hyper actif
  • *
  • Messages: 2 803
  • Sexe: Homme
  • aginum.net
    • objectif-photos.net
Re : Un peu d'aide sur PTE
« Réponse #1 le: janvier 01, 2019, 13:56:29 »
Bonjour,
Vite fait :
1. Je pense que c'est ton lecteur (VLC peut-être ?) qui affiche le nom, pas le montage
2. Bandes noires sur les côtés ? C'est que la taille de ta fenêtre de projection et celle du montage ne correspondent pas...

Sebmansoros

  • Hyper actif
  • *
  • Messages: 8 255
Re : Re : Un peu d'aide sur PTE
« Réponse #2 le: janvier 01, 2019, 14:31:02 »
Bonjour,
Vite fait :
1. Je pense que c'est ton lecteur (VLC peut-être ?) qui affiche le nom, pas le montage
2. Bandes noires sur les côtés ? C'est que la taille de ta fenêtre de projection et celle du montage ne correspondent pas...

Un grand merci pour le renseignement, c'est bien ça c'est avec VLC que j'ai le Pb.
J'ai le même Pb avec des vidéos montées sur Photoshop 6.

Charlie47

  • Hyper actif
  • *
  • Messages: 2 803
  • Sexe: Homme
  • aginum.net
    • objectif-photos.net
Re : Un peu d'aide sur PTE
« Réponse #3 le: janvier 01, 2019, 15:39:59 »
Tu vas dans Outils >> Préférences > Paramètres avancés = Tous et dans Sous-titres tu décoches..  :)

Sebmansoros

  • Hyper actif
  • *
  • Messages: 8 255
Re : Un peu d'aide sur PTE
« Réponse #4 le: janvier 17, 2019, 13:52:29 »
Merci avec un peu de retard, c'est vraiment sympa.
Bonne journée.