Forum Chasseur d'Images - www.chassimages.com


Auteur Sujet: problème après installation de W10  (Lu 508 fois)

fix.68

  • Actif
  • *
  • Messages: 147
    • mes photos sur Flickr
problème après installation de W10
« le: novembre 07, 2019, 21:48:35 »
Bonjour, je viens d'installer W10 sans reprendre les dossiers et applications, j'ai installé LRC et j'ai un problème pour synchroniser les photos sur mon HDD. J'ai un message d'erreur

             

jesus

  • Hyper actif
  • *
  • Messages: 3 169
  • Sexe: Homme
    • Photographe
Re : problème après installation de W10
« Réponse #1 le: novembre 08, 2019, 09:35:43 »
Cela ressemble à un problème d'autorisation.
Vérifier l'accès à D:
labelleimage.net

fix.68

  • Actif
  • *
  • Messages: 147
    • mes photos sur Flickr
Re : problème après installation de W10
« Réponse #2 le: novembre 08, 2019, 12:25:13 »
Merci jesus, j'ai trouvé la solution en modifiant la lettre de mon disque dur

jesus

  • Hyper actif
  • *
  • Messages: 3 169
  • Sexe: Homme
    • Photographe
Re : problème après installation de W10
« Réponse #3 le: novembre 08, 2019, 15:42:41 »
Tu as changé dans LR ou le système ?
labelleimage.net

ChatOuille

  • Hyper actif
  • *
  • Messages: 4 469
Re : problème après installation de W10
« Réponse #4 le: novembre 08, 2019, 18:40:49 »
Merci jesus, j'ai trouvé la solution en modifiant la lettre de mon disque dur
Classique !!!   8)

fix.68

  • Actif
  • *
  • Messages: 147
    • mes photos sur Flickr
Re : Re : problème après installation de W10
« Réponse #5 le: novembre 09, 2019, 18:16:27 »
Tu as changé dans LR ou le système ?

dans le système. j'ai réinstallé W10 de zéro sans applications!