[ FORUM HARD, SOFT & MICRO Photo ] > Espace LINUX, Gimp...

Gimp et darktable 3.8.1 (ça ne fonctionne pas)

(1/1)

olive36:
Bonsoir tout le monde voici mon soucis.

J'ai besoin de la mise à jours de darktable

pour mon k1 II (version compatible). Le

soucis c'est qu'avec la version 3.10.18 il

ouvre bien darktable mais refuse de l'ouvrir

par la suite il mais un message d'erreur.

Avec Gimp 2.10.32 il me dit d'installer

darktable mais il est bien installé flatpak

comme gimp... Si quelqu'un a déjà réussi.

Cela marchait très bien avant...

Navigation

[0] Index des messages

Utiliser la version classique