Forum Chasseur d'Images - www.chassimages.com


Auteur Sujet: lol pas vraiment la bonne image  (Lu 1081 fois)

nickos_fr

  • Hyper actif
  • *
  • Messages: 3 982
  • Sexe: Homme
    • my flickr
lol pas vraiment la bonne image
« le: novembre 01, 2019, 23:06:51 »
 ;D dans le blog de dxo on peux voir un utilisateur de boitier fuji la marque que dxo ne permet pas de développer  ;D
https://blog.dxo.com/tutorial/

gerarto

  • Hyper actif
  • *
  • Messages: 7 926
  • Sexe: Homme
Re : lol pas vraiment la bonne image
« Réponse #1 le: novembre 01, 2019, 23:52:27 »
;D dans le blog de dxo on peux voir un utilisateur de boitier fuji la marque que dxo ne permet pas de développer  ;D
https://blog.dxo.com/tutorial/

Tssssss….

DxO ne supporte pas les boîtiers Fujifilm qui ont un capteur à matrice X-Trans.
Mais… il y a des boîtiers Fuji à matrice de Bayer, que DxO supporte.
Je ne suis pas spécialiste Fuji, mais ça m'a l'air de ressembler furieusement à un X100 qui est bien pris en charge par DxO.

Finalement, c'est peut-être bien la bonne image !  ;D ;)

Verso92

  • Pilier du forum
  • *
  • Messages: 112 702
  • Sexe: Homme
  • Expert en bavardages
    • La galerie photo de Verso
Re : lol pas vraiment la bonne image
« Réponse #2 le: novembre 02, 2019, 09:21:08 »
Rien compris...

polohc

  • Hyper actif
  • *
  • Messages: 8 960
  • Sexe: Homme
    • Photos en passant...
Re : Re : lol pas vraiment la bonne image
« Réponse #3 le: novembre 02, 2019, 10:04:10 »
Rien compris...
T'es peut-être pas bien réveillé ;)

Tssssss….

DxO ne supporte pas les boîtiers Fujifilm qui ont un capteur à matrice X-Trans.
Mais… il y a des boîtiers Fuji à matrice de Bayer, que DxO supporte.
Je ne suis pas spécialiste Fuji, mais ça m'a l'air de ressembler furieusement à un X100 qui est bien pris en charge par DxO.

Finalement, c'est peut-être bien la bonne image !  ;D ;)
Ben oui, c'est écrit dessus !

Samoreen

  • Hyper actif
  • *
  • Messages: 5 342
  • Sexe: Homme
    • PPPhoto
Re : lol pas vraiment la bonne image
« Réponse #4 le: novembre 02, 2019, 11:11:19 »
;D dans le blog de dxo on peux voir un utilisateur de boitier fuji la marque que dxo ne permet pas de développer  ;D
https://blog.dxo.com/tutorial/

C'est un Fuji X100 sur la photo. Parfaitement supporté par DPL car il ne s'agit pas d'un capteur X-Trans.
Patrick

Verso92

  • Pilier du forum
  • *
  • Messages: 112 702
  • Sexe: Homme
  • Expert en bavardages
    • La galerie photo de Verso
Re : lol pas vraiment la bonne image
« Réponse #5 le: novembre 02, 2019, 11:14:36 »
T'es peut-être pas bien réveillé ;)

Chez moi, je vois ça :

nickos_fr

  • Hyper actif
  • *
  • Messages: 3 982
  • Sexe: Homme
    • my flickr
Re : lol pas vraiment la bonne image
« Réponse #6 le: novembre 02, 2019, 13:21:18 »
j’ai sans doute démarrer au quart de tour car pour utiliser mes fuji il y a quelques années j’ai du investir dans c1 en plus de dxo et je pestais de ne pouvoir utiliser prime avec :(

gerarto

  • Hyper actif
  • *
  • Messages: 7 926
  • Sexe: Homme
Re : Re : lol pas vraiment la bonne image
« Réponse #7 le: novembre 02, 2019, 16:09:24 »
Chez moi, je vois ça :

Ton écran te cache quelque chose, méfiance…  :o