Forum Chasseur d'Images - www.chassimages.com


Auteur Sujet: Sony HX400V  (Lu 172492 fois)

Gumeur

  • Super actif
  • *
  • Messages: 678
  • Sexe: Homme
    • Ma pâge facebook
Re : Sony HX400V
« Réponse #525 le: décembre 08, 2016, 12:16:42 »
Une petite du jour
DSC00017 by N04/]Stéphane Kohl, sur Flickr
Sony HX400V

yvesetrousko

  • Super actif
  • *
  • Messages: 766
Re : Sony HX400V
« Réponse #526 le: décembre 08, 2016, 18:19:49 »
Super ! le pt'it écureil ! Tu l'as pris à fond de zoom ou en clear-image ?!

Pamour

  • Discret
  • *
  • Messages: 23
  • Sexe: Homme
    • Flickr
Re : Sony HX400V
« Réponse #527 le: décembre 08, 2016, 20:36:46 »
Bonsoir,

Superbe la photo !

Et bien, je me suis pris une petite imprimante photo, une :Canon Selphy PC 1200.
Facile a utiliser et donne de bons résultats ...
Bonne soirée a tous et a tout bientôt.

Pamour

  • Discret
  • *
  • Messages: 23
  • Sexe: Homme
    • Flickr
Re : Sony HX400V
« Réponse #528 le: décembre 08, 2016, 20:42:15 »
La voilà !

Gumeur

  • Super actif
  • *
  • Messages: 678
  • Sexe: Homme
    • Ma pâge facebook
Re : Re : Sony HX400V
« Réponse #529 le: décembre 08, 2016, 22:29:32 »
Super ! le pt'it écureil ! Tu l'as pris à fond de zoom ou en clear-image ?!

Fond de zoom
Sony HX400V

yvesetrousko

  • Super actif
  • *
  • Messages: 766
Re : Sony HX400V
« Réponse #530 le: décembre 08, 2016, 23:08:25 »
Patienter encore un peu car j'épluche le mode d'emploi sur mon pc ! Je ne pensais pas qu'il y avait tout çà à lire !!  ;D

Gumeur

  • Super actif
  • *
  • Messages: 678
  • Sexe: Homme
    • Ma pâge facebook
Re : Re : Sony HX400V
« Réponse #531 le: décembre 09, 2016, 07:24:39 »
Patienter encore un peu car j'épluche le mode d'emploi sur mon pc ! Je ne pensais pas qu'il y avait tout çà à lire !!  ;D

Je l'ai jamais lu :-D
Sony HX400V

yvesetrousko

  • Super actif
  • *
  • Messages: 766
Re : Sony HX400V
« Réponse #532 le: décembre 09, 2016, 18:05:18 »
Bizarrement , on ne parle pas de la manipulation d'un flash cobra dans le manuel ? ???

Gumeur

  • Super actif
  • *
  • Messages: 678
  • Sexe: Homme
    • Ma pâge facebook
Re : Sony HX400V
« Réponse #533 le: décembre 10, 2016, 12:50:32 »
Un voisin

DSC00124 by N04/]Stéphane Kohl, sur Flickr
Sony HX400V

Pamour

  • Discret
  • *
  • Messages: 23
  • Sexe: Homme
    • Flickr
Re : Sony HX400V
« Réponse #534 le: décembre 10, 2016, 13:46:24 »
Superbe l'Écureuil... !

Par ici..., il y a des gris, dans des coins sombres... Hi hi hi ! ;D

Passe un bon week-end.

yvesetrousko

  • Super actif
  • *
  • Messages: 766
Re : Sony HX400V
« Réponse #535 le: décembre 10, 2016, 17:17:59 »
Joli le p'tit Spirou !! :D

SkYpY

  • Très actif
  • *
  • Messages: 165
  • Sexe: Homme
  • Mon flickr FZ300 => https://www.flickr.com/photos/
    • Flickr
Re : Re : Sony HX400V
« Réponse #536 le: décembre 10, 2016, 23:06:08 »
Joli le p'tit Spirou !! :D

Bon lâche le manuel et montre nous un peu tes clichés :p

Gumeur

  • Super actif
  • *
  • Messages: 678
  • Sexe: Homme
    • Ma pâge facebook
Re : Re : Re : Sony HX400V
« Réponse #537 le: décembre 11, 2016, 09:04:40 »
Bon lâche le manuel et montre nous un peu tes clichés :p

+1
Sony HX400V

Gumeur

  • Super actif
  • *
  • Messages: 678
  • Sexe: Homme
    • Ma pâge facebook
Re : Sony HX400V
« Réponse #538 le: décembre 11, 2016, 13:25:37 »
Un jour de givre

aDSC09932 by N04/]Stéphane Kohl, sur Flickr
Sony HX400V

yvesetrousko

  • Super actif
  • *
  • Messages: 766
Re : Sony HX400V
« Réponse #539 le: décembre 11, 2016, 17:09:28 »
Ok! Ok ! Mais pour le moment le soleil n'est pas de la partie ??? Et j'ai constaté que dès que les nuages sont là , le hx400v , ne fonctionne pas bien ; énormément de bruit en mode auto ! C'est dommage car j'avais su capturer un petit rouge gorge qui lançait des appel à sa bien aimé !
Mais si vous avez des conseils de réglage à me conseiller , je suis tout ouïe !!

yvesetrousko

  • Super actif
  • *
  • Messages: 766
Re : Sony HX400V
« Réponse #540 le: décembre 11, 2016, 19:36:56 »
Voici ce petit rouge-gorge ! Dommage pour la lumière !! ???

yvesetrousko

  • Super actif
  • *
  • Messages: 766
Re : Sony HX400V
« Réponse #541 le: décembre 11, 2016, 19:42:16 »
En voici deux autres , si quelqu'un pouvais me dire de quel oiseau il s'agit ?

yvesetrousko

  • Super actif
  • *
  • Messages: 766
Re : Sony HX400V
« Réponse #542 le: décembre 11, 2016, 19:43:10 »
Coucher de soleil dans mon village ! ;)

Gumeur

  • Super actif
  • *
  • Messages: 678
  • Sexe: Homme
    • Ma pâge facebook
Re : Sony HX400V
« Réponse #543 le: décembre 11, 2016, 22:50:08 »
Grive litorne je dirai.
Pour les réglages parcours le fil j'avais déjà donner des idées.
Je shoot essentiellement en priorité ouverture.
Sony HX400V

yvesetrousko

  • Super actif
  • *
  • Messages: 766
Re : Sony HX400V
« Réponse #544 le: décembre 12, 2016, 11:39:06 »
Merci Stéphane !! ;)

yvesetrousko

  • Super actif
  • *
  • Messages: 766
Re : Sony HX400V
« Réponse #545 le: décembre 14, 2016, 18:53:25 »
Bonjour à tous ! :D

Je voulais vous poser la question suivante : Quelle est la meilleure carte adaptée pour  le HX400V ? Merci de vos avis !! ;)

Gumeur

  • Super actif
  • *
  • Messages: 678
  • Sexe: Homme
    • Ma pâge facebook
Re : Sony HX400V
« Réponse #546 le: décembre 14, 2016, 19:25:13 »
La meilleurs je sais pas, mais j'ai une Sandisk Extreme 20MB/s de 16GB qui fonctionne bien.
Sony HX400V

yvesetrousko

  • Super actif
  • *
  • Messages: 766
Re : Sony HX400V
« Réponse #547 le: décembre 14, 2016, 19:50:34 »
L temps d'enregistrement est rapide ? Car moi j'évalue à plus ou moins 3 secondes entre 2 photos ! C'est quand même long non ? ???

SkYpY

  • Très actif
  • *
  • Messages: 165
  • Sexe: Homme
  • Mon flickr FZ300 => https://www.flickr.com/photos/
    • Flickr
Re : Re : Sony HX400V
« Réponse #548 le: décembre 14, 2016, 22:37:53 »
L temps d'enregistrement est rapide ? Car moi j'évalue à plus ou moins 3 secondes entre 2 photos ! C'est quand même long non ? ???

Les numériques estiment a 1.37sec le temps entre 2 photos.

je trouve déjà cela assez lent  :-\

yvesetrousko

  • Super actif
  • *
  • Messages: 766
Re : Sony HX400V
« Réponse #549 le: décembre 15, 2016, 18:29:14 »
C'est du à quoi cette lenteur !? à la qualité de la carte mémoire ou y a t -il  un firmeware à installer ! je suis dans la version 2.10 ?!